Separación entre tramas ajustable

Compensa las colisiones excesivas de paquetes Ethernet al controlar la programación de manera continua y dinámica.

Cuando se habilita esta característica, el adaptador de red se ajusta dinámicamente a las condiciones de tráfico de la red. La configuración predeterminada funciona mejor en la mayoría de los equipos y redes. En algunos casos raros, puede obtener un mejor rendimiento si cambia esta configuración.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Optimización de rendimiento ajustable

Establece el número de tramas que el adaptador recibe antes de activar una interrupción. Durante el funcionamiento normal, el adaptador genera una interrupción cada vez que se recibe una trama.

Mueva la barra de desplazamiento hacia Rendimiento del sistema para incrementar el número de tramas que el adaptador recibe antes de generar una interrupción. Esto mejora el rendimiento del sistema pero podría reducir el ancho de banda del adaptador.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Tecnología ajustable

Optimiza el rendimiento según el sistema operativo.

Para garantizar el mejor rendimiento posible, deje activada la opción Tecnología ajustable.

Notas:
  • Deshabilite la Tecnología ajustable cuando trate de resolver problemas sobre compatibilidad del adaptador. Al dehabilitar la Tecnología ajustable, también se deshabilitan los Bloques de control de transmisión y el Ajuste del rendimiento con adaptación.
  • Si deshabilita esta característica, es necesario habilitar la Separación inter-trama con adaptación.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Separación inter-trama con adaptación para PRO/100

Sirve de compensación para un número excesivo de colisiones de paquetes Ethernet en la red. La función se desactivará si se establece este valor en 0.

El valor recomendado (1) es óptimo en la mayoría de PC y de redes y se adapta de forma dinámica a las condiciones de tráfico de la red. Este modo dinámico sólo está activo cuando se define el valor como 1. No obstante, en algunos casos raros puede obtener un mejor rendimiento si configura manualmente el valor de separación. El establecimiento de un valor fuerza un espacio estático entre paquetes.

Si se incrementa el valor, aumenta el retraso entre las tramas que se están transmitiendo.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Umbral de transmisión ajustable

Especifica el número de bytes que el adaptador almacena en su búfer de transmisión antes de enviarlos. Por ejemplo, si el valor del Umbral de transmisión con adaptación es 100, el adaptador almacenará 100 bytes en su búfer antes de enviar los datos.

El adaptador sólo utiliza el Umbral de transmisión con adaptación como punto inicial. Si el adaptador puede conseguir un mejor rendimiento de transmisión mediante un valor más bajo, lo utilizará automáticamente.

Valor recomendado Si su PC tiene varias tarjetas de control por bus o alta latencia, defina este valor a 200.
Si su PC sólo tiene una tarjeta bus mastering, defina este valor a 12.

Para configurar el adaptador para que primero transmita tramas completas de Ethernet, y luego se ajuste para el rendimiento óptimo, configure este valor en 190. Si el rendimiento de transmisión baja considerablemente con un valor de 190, configure el umbral a 16 y luego, auméntelo gradualmente.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Búferes de unión

Define la cantidad de búferes disponibles para la aceleración de la transmisión. El cambio de esta configuración puede aumentar de manera significativa el desempeño de la transmisión al permitir que el adaptador una los segmentos de datos antes de la transmisión de paquetes.

Para mejorar el rendimiento, el valor de Búferes de unión debe configurarse para que funcione con el valor de Descriptores de transmisión. De este modo, el valor de Búferes de unión debe ser el 30 - 50% del valor de Descriptores de transmisión. Si no se modifica el valor de Búferes de unión para que concuerde con el de Descriptores de transmisión, es posible que no mejore el rendimiento de transmisión.

Valor recomendado 8
Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Opciones de descarga de TCP/IP

Sirve para especificar qué configuraciones de descarga del TCP/IP son administradas por el adaptador en lugar del sistema operativo.

La habilitación de la descarga de las tareas mejora el funcionamiento de la transmisión, debido a que el hardware del adaptador puede realizar estas tareas más rápidamente que el sistema operativo. La descarga también libera recursos de CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Opciones para la mejora del funcionamiento

Configura el adaptador para que utilice valores que pueden mejorar el funcionamiento del mismo.


Activar PME

Permite que el adaptador reanime un sistema habilitado para la Administración avanzada de energía (APM) a partir de un estado S5. Además, algunos sistemas ACPI se pueden reanimar a partir de un estado S5 si el BIOS del sistema lo admite.

Inhabilitado | Desactiva la reanimación a partir de un estado S5.
Habilitado | Permite la reanimación a partir de un estado S5.
Controlado por el SO | Permite que el adaptador utilice la configuración predeterminada del sistema operativo.
Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Configuración del control de flujo

Permite que los adaptadores generen o respondan a las tramas de control del flujo, lo cual facilita la regulación del tráfico de la red. Para ver una descripción general de esta función, haga clic aquí.

Responder | El adaptador detiene transitoriamente la transmisión cuando recibe una trama de control de flujo desde un interlocutor.
Generar | El adaptador genera una trama de control de flujo cuando la cola de recepción alcanza un límite predefinido.
Generar y responder | El adaptador genera y responde a las tramas de control de flujo.
Desactivado | El adaptador no genera ni responde a las tramas de control de flujo.
Notas:
  • Para que los adaptadores puedan aprovechar esta función, los interlocutores de enlace deben admitir las tramas de control de flujo.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Configuración del control de flujo

Permite que los adaptadores generen o respondan a las tramas de control del flujo, lo cual facilita la regulación del tráfico de la red. Para ver una descripción general de esta función, haga clic aquí.

Transmisión habilitada | El adaptador detiene transitoriamente la transmisión cuando recibe una trama de control de flujo desde un interlocutor.
Recepción habilitada | El adaptador genera una trama de control de flujo cuando la cola de recepción alcanza un límite predefinido.
Recepción y transmisión habilitadas | El adaptador genera y responde a las tramas de control de flujo.
Inhabilitado | El adaptador no genera ni responde a las tramas de control de flujo.
Notas:
  • Para que los adaptadores puedan aprovechar esta función, los interlocutores de enlace deben admitir las tramas de control de flujo.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de envío gigante v4

Configura el adaptador para descargar la tarea de los mensajes TCP de segmentación en las tramas Ethernet válidas.

Debido a que el hardware del adaptador puede efectuar la segmentación de los datos mucho más rápidamente que el software del sistema operativo, esta función puede aumentar el rendimiento de transmisión. Además, el adaptador utiliza menos recursos de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de envío gigante v6

Configura el adaptador para descargar la tarea de los mensajes TCP de segmentación en las tramas Ethernet válidas.

Debido a que el hardware del adaptador puede efectuar la segmentación de los datos mucho más rápidamente que el software del sistema operativo, esta función puede aumentar el rendimiento de transmisión. Además, el adaptador utiliza menos recursos de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Modo maestro esclavo Gigabit

Determina si el adaptador o el interlocutor de enlace se ha designado como el maestro. El otro dispositivo se ha designado como el esclavo. Es posible que la configuración mejore la calidad de enlace con ciertos interlocutores de enlace.

PRECAUCIÓN: Algunos dispositivos de puertos múltiples podrían estar forzados al modo maestro. Si el adaptador está conectado a un dispositivo de este tipo y está configurado en el "Modo forzar maestro", no se establece el enlace. Forzar el adaptador a la configuración de maestro o esclavo, puede interrumpir el enlace si el interlocutor no ha sido configurado correctamente.
Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


División de los datos de encabezado

Activa la capacidad del adaptador para dividir la información de encabezado de los paquetes entrantes, de manera que la CPU no tenga que procesar todo el paquete, lo que reduce el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Moderación de interrupciones

Esta opción configura la velocidad a la cual el controlador modera o demora la generación de interrupciones, lo que permite optimizar el rendimiento de la red y el uso de la CPU. El valor predeterminado (Adaptación) ajusta las velocidades de interrupción dinámicamente según el tipo de tráfico y el uso de la red. La selección de otro valor puede mejorar el rendimiento de la red y del sistema en determinadas configuraciones.

Sin la moderación de interrupciones, el uso de la CPU aumenta a mayores velocidades de datos debido a que el sistema debe procesar un gran número de interrupciones. Asimismo, la moderación de interrupciones hace que el controlador de la red acumule las interrupciones y envíe una sola interrupción en lugar de una serie de interrupciones. A mayores velocidades de datos, un parámetro elevado de moderación de interrupciones puede mejorar el rendimiento del sistema. A velocidades de datos bajas, se prefiere un parámetro más bajo de moderación de interrupciones debido a que las interrupciones demoradas generan latencia.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Moderación de interrupciones

Permite que el adaptador modere las interrupciones.

Cuando llega un paquete, el adaptador genera una interrupción que permite que el controlador se encargue del paquete. A velocidades de enlace más rápidas, se crean más interrupciones y la utilización de la CPU aumenta también. Esto da por resultado un rendimiento deficiente del sistema. Si se activa la moderación de interrupciones, la tasa de interrupciones es más baja y se obtiene un mejor rendimiento del sistema.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación IP v4

Permite que el adaptador verifique la suma de comprobación IP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Si se activa esta función puede mejorar el rendimiento de IP y reducir el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación IP v6

Permite que el adaptador verifique la suma de comprobación IP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Si se activa esta función puede mejorar el rendimiento de IP y reducir el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Tramas jumbo

Habilita la función de tramas jumbo para paquetes TCP/IP. En situaciones en las que la mayoría del tráfico está compuesto por paquetes grandes y se puede tolerar la latencia adicional, las tramas jumbo pueden reducir el uso de la CPU y mejorar la eficiencia del cable.

Las tramas jumbo son más grandes que las tramas Ethernet estándar, las cuales tienen un tamaño de 1,5k aproximadamente.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.

Consideraciones de uso

  • Active las tramas jumbo únicamente si los dispositivos de la red las admiten y si están configurados para utilizar el mismo tamaño de trama. Cuando configure las tramas jumbo en otros dispositivos de la red, tenga en cuenta que los dispositivos de red calculan los tamaños de las tramas jumbo de forma distinta. Algunos dispositivos incluyen la información de cabecera en el tamaño de la trama, mientras que otros no lo hacen. Los adaptadores Intel no incluyen la información de cabecera en el tamaño de la trama.
  • El uso de tramas jumbo a 10 ó 100 Mbps puede ocasionar rendimiento deficiente o pérdida de enlace.
  • Al configurar las tramas jumbo en un conmutador, deberá aumentar el tamaño de las tramas sobre la configuración del adaptador. Configure el tamaño de las tramas del conmutador cuatro bytes por encima de CRC y agregue cuatro bytes si va a utilizar redes VLAN o el etiquetado de paquetes QoS.


Paquetes jumbo

Habilita la función de paquetes jumbo para paquetes TCP/IP. En situaciones en las que la mayoría del tráfico está compuesto por paquetes grandes y se puede tolerar la latencia adicional, los paquetes jumbo pueden reducir el uso de la CPU y mejorar la eficiencia del cable.

Los paquetes jumbo son más grandes que las tramas Ethernet estándar, las cuales tienen un tamaño de 1,5k aproximadamente.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.

Consideraciones de uso

  • Active los paquetes jumbo únicamente si los dispositivos de la red los admiten y si están configurados para utilizar el mismo tamaño de trama. Cuando configure los paquetes jumbo en otros dispositivos de la red, tenga en cuenta que los dispositivos de red calculan los tamaños de los paquetes jumbo de forma distinta. Algunos dispositivos incluyen la información de cabecera en el tamaño de la trama, mientras que otros no lo hacen. Los adaptadores Intel no incluyen la información de cabecera en el tamaño de la trama.
  • El uso de paquetes jumbo a 10 o 100 Mbps podría ocasionar rendimiento deficiente o pérdida de enlace.
  • Al configurar los paquetes jumbo en un conmutador, deberá aumentar el tamaño de las tramas sobre la configuración del adaptador. Configure el tamaño de las tramas del conmutador cuatro bytes por encima de CRC y agregue cuatro bytes si va a utilizar redes VLAN o el etiquetado de paquetes QoS.


Dirección administrada localmente

Modifica la dirección MAC que utiliza este adaptador de red. La dirección consiste en un número hexadecimal de 12 dígitos en esta gama: 0000 0000 0001 - FEFF FFFF FFFF

PRECAUCIÓN: Asegúrese de que ningún otro sistema de la red utilice esta dirección.

Notas

  • No utilice una dirección de multidifusión (el bit menos significativo del byte alto = 1).
    Por ejemplo, en la dirección 0y123456789A, "y" no puede ser un número impar. (y debe ser 0, 2, 4, 6, 8, A, C, o E.)
  • Para restablecer la dirección MAC predeterminada, haga clic en Usar predeterminado.
  • No puede cambiar la dirección si el adaptador forma parte de un equipo.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Estado de enlace de registro

Habilita el registro de los siguientes cambios de estado del enlace en el registro de eventos del sistema.

  • LINK_UP_CHANGE
    Indica que el adaptador ha establecido el enlace.
  • LINK_DOWN_CHANGE
    Indica que el adaptador ha perdido el enlace.
  • LINK_DUPLEX_MISMATCH
    Indica una falta de coincidencia en dúplex entre el adaptador y el interlocutor.

Sugerencia para resolver problemas: Para investigar problemas de conexión, haga clic en la ficha Velocidad de enlace y ejecute los diagnósticos.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Conectividad con bajos recursos

Cuando se activa esta configuración, el adaptador de red mantiene la conectividad con la red aún si el sistema no dispone de suficientes recursos para ejecutar todas las configuraciones avanzadas, tales como la Descarga de Seguridad IP y la Descarga de envíos grandes. El uso de las funciones avanzadas sólo continuará después de reiniciar el sistema.

Para identificar problemas de recursos, revise el registro de eventos del sistema, el cual muestra los errores que ocurren debido a bajos recursos de sistema.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


CPU RSS máxima

Establece el número máximo de procesadores lógicos disponibles para RSS (Receive Side Scaling). Se debe establecer en 2 o 4 si “Colas de máquina virtual” está habilitado en un sistema habilitado para Hyper-V.


Descarga de la seguridad IP

Guarda ciclos de la CPU al descargar el cifrado de IPSec de la CPU al adaptador.

NOTA: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación TCP de recepción

Permite que el adaptador verifique la suma de comprobación TCP o UDP de los paquetes entrantes. Esta función mejora el funcionamiento de la recepción y reduce el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de Segmentación TCP

Permite al adaptador descargar la tarea de los mensajes TCP de segmentación en las tramas Ethernet válidas.

Debido a que el hardware del adaptador puede efectuar la segmentación de los datos mucho más rápidamente que el software del sistema operativo, esta función puede aumentar el rendimiento de transmisión. Además, el adaptador utiliza menos recursos de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación TCP/IP

Permite que el adaptador verifique la suma de comprobación TCP/IP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Al activar esta función, puede que mejore el rendimiento de TCP/IP.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Suma de comprobación IP de transmisión

Permite que el adaptador calcule la suma de comprobación de los paquetes IP transmitidos. Esta característica puede mejorar el rendimiento de la transmisión IP y reducirá el uso de la CPU. Cuando la descarga está desactivada, el sistema operativo comprueba la suma de comprobación de IP.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación TCP transmitida

Permite que el adaptador calcule la suma de comprobación de los paquetes TCP o UDP transmitidos. Esta característica puede mejorar el rendimiento de la transmisión TCP y UDP, además reducirá el uso de la CPU. Cuando la descarga está activada, el adaptador completa la verificación en lugar del sistema operativo.

Notas:
  • Desactive esta característica cuando el servidor admite clientes basado en DOS.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Eficiencia del bus PCI

Combina los fragmentos de búfer de los paquetes de transmisión en un solo búfer antes de enviarlos a la red.

  • Si está desactivada la opción Eficiencia del bus PCI, el adaptador utilizará el método de transmisión que ofrezca el mejor rendimiento posible. Si esto se consigue mediante la unión de paquetes, el adaptador unirá los paquetes automáticamente.
  • Si está activada la opción Eficiencia del bus PCI, el adaptador forzará la unión de paquetes.

Desactive la Eficiencia del bus de PCI si no tiene problemas con el rendimiento de la transmisión de paquetes. Si se produce un gran número de errores de desbordamiento por defecto o el bus PCI sufre problemas de rendimiento, active esta configuración.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Acceso directo a caché

El Acceso directo a caché (DCA) reduce el número de operaciones de acceso a la memoria que se necesitan para procesar cada paquete al proporcionar los datos del paquete directamente a la memoria caché de la CPU del sistema.

Notas:
  • DCA sólo estará disponible si el procesador, el chipset y el dispositivo de red son compatibles con esta función.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Generalidades de interrupciones de baja latencia

Permite a los adaptadores ignorar la moderación de las interrupciones y generar de inmediato una interrupción cuando llegan determinados paquetes TCP, por lo que el sistema puede manejar el paquete con mayor rapidez. Determinadas aplicaciones tendrán un acceso más rápido a los datos de la red debido a la reducida latencia de los datos.

Notas:
  • Si se habilita esta opción, es posible que aumente el uso de la CPU del sistema.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Propiedades de interrupciones de baja latencia

Configura los paquetes que ignorarán la moderación de las interrupciones y generarán interrupciones inmediatas.

Usar para los paquetes con el indicador TCP PSH: | Todo paquete entrante con el indicador TCP PSH generará una interrupción inmediata. El dispositivo remitente configura el indicador PSH.
Usar para estos puertos TCP: | Todos los paquetes recibidos en los puertos especificados generarán una interrupción inmediata. Pueden especificarse hasta 8 puertos.
Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Nodo NUMA preferido

Permite al usuario elegir el nodo NUMA (Non-Uniform Memory Access, Acceso no uniforme a memoria) preferido que debe utilizarse para las asignaciones de memoria realizadas por el adaptador de red. Además, el sistema intentará utilizar las CPU del nodo NUMA preferido en primer lugar para los fines de RSS. En las plataformas NUMA, la latencia del acceso a memoria depende de la ubicación de la memoria. La asignación de memoria desde el nodo más cercano ayuda a mejorar el rendimiento. El Administrador de tareas de Windows muestra el ID de nodo NUMA de cada procesador.

Nota: Este ajuste afecta sólo a los sistemas NUMA. No tiene ningún efecto sobre los sistemas sin NUMA.


Definición de niveles de prioridad

Si el sistema tiene activado el etiquetado 802.1p/802.1Q (QoS), puede definir los niveles de prioridad que atenderán las colas de prioridad. Los adaptadores Intel tienen dos colas de prioridad: alta y baja.

La cantidad que especifique define el límite inferior de la cola de prioridades altas.

Por ejemplo, si introduce 6, los paquetes con prioridad 0-5 se enviarán a la Cola de baja prioridad y los paquetes con valores 6-7 se enviarán a la Cola de alta prioridad.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Etiqueta de prioridad de VLAN

Esta función permite el envío y la recepción de las tramas con etiquetas IEEE 802.3ac.

  • Prioridad: Las etiquetas 802.1p QoS (Quality of Service) para los paquetes etiquetados con prioridad
  • VLAN: Las etiquetas 802.1Q para las VLAN

Los paquetes etiquetados utilizan la configuración de colas definida por la definición de nivel de prioridad del sistema operativo.

El etiquetado se activa de forma automática cuando se configura una VLAN en la ficha VLAN. Si ha configurado una VLAN etiquetada no podrá deshabilitar el etiquetado.

Notas:
  • Deben instalarse los Servicios avanzados de red (ANS) para configurar las VLAN.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Etiquetado de paquete QoS

Habilita el envío y la recepción de tramas etiquetadas de IEEE 802.3ac, las cuales incluyen:

  • Las etiquetas 802.1p QoS (Quality of Service) para los paquetes etiquetados con prioridad
  • Las etiquetas 802.1Q para las VLAN

Cuando se activa esta característica, los paquetes etiquetados utilizan la configuración de la cola definida por la Definición del nivel de prioridad del sistema operativo.

El etiquetado de paquetes QoS se activa de forma automática cuando se configura una VLAN en la ficha VLAN. Usted no puede desactivar el etiquetado pues es necesario para las VLAN.

Notas:
  • Deben instalarse los Servicios avanzados de red (ANS) para configurar las VLAN.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Separación entre tramas de retransmisiones

Aumenta el retraso entre las retransmisiones de tramas. Los adaptadores utilizan un algoritmo incorporado en Ethernet para retransmitir las tramas después de una colisión; no obstante, el aumento del retraso puede mejorar el rendimiento de la red si hay un número desproporcionadamente alto de colisiones en la misma.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


RSS

Habilita Receive Side Scaling (RSS). RSS equilibra el tráfico de recepción en varias CPU o núcleos de CPU. Esta configuración no surte efecto si su sistema tiene una sola unidad de procesamiento.

Notas:
  • RSS debe estar habilitado para que funcione la Tecnología Intel® de aceleración de E/S.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.

Notas sobre equipos

  • Si RSS no está habilitado en todos los adaptadores del equipo, se inhabilitará RSS en el equipo.
  • Si se agrega al equipo un adaptador que no admita RSS, se inhabilitará RSS en el equipo.
  • Si se agrega un adaptador que no sea de Intel al equipo, se inhabilitará RSS en el equipo.
  • No se pueden agregar al equipo adaptadores que no sean de Intel con RSS habilitado.
  • No todos los adaptadores son compatibles con todos los parámetros de configuración de colas de RSS.


Colas de RSS

Configura el número de colas RSS:

  • 1 cola se utiliza cuando se necesita poco uso de la CPU.
  • 2 colas se utilizan cuando se necesitan un buen rendimiento y poco uso de la CPU.
  • 4 u más colas se utilizan para aplicaciones que exigen altas velocidades de transacciones, como por ejemplo las aplicaciones basadas en servidores web. Con este parámetro, el uso de la CPU será mayor.
Notas:
  • No todos los adaptadores son compatibles con todos los parámetros de configuración de colas de RSS.
  • El uso de 8 o más colas en Microsoft* Windows Server* 2008 requerirá que se reinicie el sistema.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Búferes de recepción

Define la cantidad de Búferes de recepción que utiliza el adaptador cuando copia datos en la memoria. Si incrementa este valor puede mejorar el rendimiento de recepción pero también esto consume memoria en el sistema.

Si observa una disminución importante del rendimiento del tráfico recibido, quizá desee aumentar el número de Búferes de recepción. Si el rendimiento de recepción no es un problema, utilice el valor predeterminado.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descriptores de recepción

Define la cantidad de Descriptores de recepción que utiliza el controlador cuando copia datos en la memoria de protocolo. Si incrementa este valor puede mejorar el rendimiento de recepción pero también esto consume memoria en el sistema.

Los Descriptores de recepción son segmentos de datos que habilitan al adaptador para ubicar los paquetes recibido en la memoria. Cada paquete recibido necesita un Descriptor de recepción, y cada descriptor utiliza 2 KB de memoria.

Si observa una disminución importante del rendimiento del tráfico recibido, quizá desee aumentar el número de Descriptores de recepción. Si el rendimiento de recepción no es un problema, utilice el valor predeterminado.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Asociaciones de seguridad

Especifica la cantidad de Asociaciones de seguridad simultáneas que se pueden descargar en el adaptador. Una asociación de seguridad es una sesión de comunicaciones con otro PC que ejecuta software de seguridad de IP.

Si el sistema puede admitir más Asociaciones de seguridad que el valor especificado por defecto, aumente el valor. Tenga en cuenta que al aumentar el valor se aumenta el consumo de memoria por parte del adaptador.

NOTA: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Velocidad inteligente

Permite que el dispositivo reduzca la velocidad del enlace si la calidad de la conexión no es suficiente para admitir la velocidad más alta. Deshabilite esta opción si no desea que el dispositivo reduzca la velocidad del enlace.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


CPU RSS inicial

Permite al usuario establecer el procesador RSS inicial preferido. Cambie este ajuste si el procesador actual está dedicado a otros procesos. La gama de configuración es del 0 al número de CPU lógicas - 1. En Server 2008 R2, RSS sólo utilizará las CPU del grupo 0 (CPU del 0 al 63).


Descarga de la suma de comprobación TCP v4

Permite que el adaptador verifique la suma de comprobación TCP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Si se activa esta función puede mejorar el rendimiento de TCP y reducir el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación TCP v6

Permite que el adaptador verifique la suma de comprobación TCP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Si se activa esta función puede mejorar el rendimiento de TCP y reducir el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Búferes de transmisión

Define la cantidad de Búferes de transmisión que utiliza el adaptador cuando copia datos en la memoria. Si incrementa este valor puede mejorar el rendimiento de transmisión pero también esto consume memoria en el sistema.

Si observa una disminución importante del rendimiento del tráfico transmitido, quizá desee aumentar el número de Búferes de transmisión. Si el rendimiento de transmisión no es un problema, utilice el valor predeterminado.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descriptores de transmisión

Define el número de Descriptores de transmisión, los cuales son segmentos de datos que hacen que el adaptador pueda hacer un seguimiento de los paquetes de transmisión en la memoria del sistema. Cada paquete de transmisión necesita uno o varios Descriptores de transmisión, dependiendo del tamaño del mismo.

Si observa un problema con el rendimiento de transmisión, puede optar por aumentar el número de Descriptores de transmisión. El incremento del número de Descriptores de transmisión puede mejorar el rendimiento de la transmisión. Sin embargo, los Descriptores de transmisión consumen memoria del sistema. Si el funcionamiento de la transmisión no es un problema, utilice el valor predeterminado.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación UDP v4

Permite que el adaptador verifique la suma de comprobación UDP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Si se activa esta función puede mejorar el rendimiento de UDP y reducir el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Descarga de la suma de comprobación UDP v6

Permite que el adaptador verifique la suma de comprobación UDP de los paquetes recibidos y que calcule la suma de comprobación de los paquetes transmitidos. Si se activa esta función puede mejorar el rendimiento de UDP y reducir el uso de la CPU.

Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


VMQ

Habilita la descarga del filtro de la Cola de equipo virtual (VMQ). Se descarga el filtro de tráfico de recepción y de transmisión de cada equipo virtual en el hardware del adaptador. El proceso de filtrado se basa en los filtros de MAC y/o VLAN.

La habilitación de la descarga del filtro de VMQ aumenta el desempeño de recepción y transmisión, ya que el adaptador es capaz de realizar dichas tareas de forma más rápida que el sistema operativo. La descarga también libera recursos de CPU.

Nota:
  • Si se habilita esta opción se habilita VMQ en el conmutador VM de VMQ.
  • si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.

Consideraciones para equipos de adaptadores

  • Si VMQ no está habilitado en todos los adaptadores del equipo, se inhabilitará VMQ en el equipo.
  • Si se agrega a un equipo existente un adaptador que no admita VMQ, se inhabilitará VMQ en el equipo.


Esperar un enlace

Determina si el controlador espera a que la detección o negociación automática sea satisfactoria antes de informar el estado del enlace.

Opciones

Desactivado: El controlador no espera la detección o negociación automática.

Activado: El controlador espera la detección o negociación automática. Si el adaptador no se establece para que detecte o negocie la velocidad de forma automática, el controlador esperará por un tiempo breve para que el enlace se complete y luego informará el estado del enlace.

Detección automática: Se activa o desactiva automáticamente según sea la velocidad y el tipo de adaptador cuando se instala el controlador.

  • Se desactiva para los adaptadores Intel Gigabit de cobre establecidos para que detecten o negocien la velocidad de forma automática.
  • Se activa para los adaptadores Intel Gigabit de cobre establecidos para forzar la velocidad y el dúplex.
  • Se activa para los adaptadores Intel Gigabit de fibra.
Nota: si se cambia esta configuración, posiblemente se cause una pérdida momentánea de la conectividad.


Ficha Avanzado de FCoE

Abre Intel® Proset for Windows* Device Manager para el adaptador seleccionado.


Propiedades de FCoE

Destinos de inicio: | El sistema del servidor en una configuración de SAN de FCoE. El sistema Destino de FCoE Boot aloja las unidades de destino de FCoE a las que accede un iniciador de FCoE Boot.
Propiedades: | Haga clic en el botón Propiedades con Destinos de inicio seleccionado para iniciar el diálogo Propiedades de destino.
Actualizar imagen Flash: | Haga clic en el botón Actualizar imagen Flash para permitir la escritura de FLB de Intel® FCoE Boot. La operación de actualización de FCoE Boot escribe una nueva imagen de FCoE Boot en la imagen Flash del adaptador y modifica la EEPROM, lo cual puede inhabilitar temporalmente el funcionamiento del controlador del dispositivo de red de Windows*. Es posible que tenga que reiniciar el sistema después de esta operación. Nota: no podrá actualizar la imagen Flash de una LAN en motherboard; este botón se desactivará.


Propiedades de FCoE

Destino: | Contiene números de WWPN para los destinos de FCoE Boot descubiertos en la red y Ninguno seleccionado.
LUN: | Visualiza las LUN en el destino seleccionado. Si no se ha seleccionado ningún destino, el campo LUN está vacío.
Orden de inicio: | Las opciones son 1, 2, 3, 4 y No establecido.

Los campos LUN y Orden de inicio se inhabilitan y borran cuando el destino se establece en Ninguno seleccionado.

FCoE Boot no se puede habilitar en un adaptador que tenga una VLAN o esté en un equipo. Si el adaptador actual está en un equipo o tiene una VLAN, se inhabilitan todos los campos.


Profundidad de cola de dispositivo

Cambia el valor de Profundidad de cola de la E/S de unidad. Este cambio puede afectar al rendimiento del controlador. Los valores para esta opción están entre 1 y 252 en incrementos de 1.


Tiempo de espera de enlace desconectado

Cambia el límite de tiempo que se retendrá la E/S en un enlace desconectado. Este valor prevalece sobre la opción Valor de tiempo de espera.


Propiedades de FCoE

FCoE Boot no es compatible con el sistema operativo actual o la pila de FCoE no se ha instalado. FCoE Boot es compatible con estos sistemas operativos:

  • Microsoft* Windows Server* 2003 SP2, R2 x86
  • Microsoft Windows Server 2008 DataCenter o Enterprise

Actualizar imagen Flash:

Las actualizaciones de imágenes Flash no son compatibles con las LOM.


Valor de tiempo de espera

Tiempo, en unidades de segundos, antes de que caduque el tiempo de espera de una petición SRB iniciada por el controlador de clase de disco.

En el caso de FCoE, el rango de valores válidos es de 30 a 255 segundos.

Nota: Es necesario reiniciar para implementar los cambios de la opción Valor de tiempo de espera.


ID de VLAN FCoE:

VLAN

Los ID de VLAN se obtienen a través del descubriminto de VLAN FIP. Es una página de sólo lectura.

Opciones de estado: "En uso" y "No en uso"


Modo Boot IBA

Permite a los administradores de redes modificar la configuración de Intel® Boot Agent y actualizar el software de Intel Boot Agent o la imagen flash de Intel® iSCSI Remote Boot.

Para obtener información adicional, consulte la Guía del usuario de Intel Boot Agent o la Guía del usuario de Intel® iSCSI Remote Boot que se encuentra en el disco compacto de instalación o en los archivos descargados.

Actualizar imagen Flash

Permite escribir una imagen flash de Intel® iSCSI Remote Boot, Intel® Boot Agent (IBA) y EFI. La operación de actualización escribe una nueva imagen en la memoria flash del adaptador. Esto podría deshabilitar temporalmente el funcionamiento del controlador de dispositivos de red de Windows*. Es posible que tenga que reiniciar el sistema después de esta operación.

Tras hacer clic en el botón Actualizar imagen flash, vaya al directorio BOOTAGNT y haga doble clic en el archivo FWxxxxDE.FLB. Esto actualizará la imagen combinada que contiene Intel iSCSI Remote Boot, Intel Boot Agent (IBA) y EFI.
Aplicar los cambios Implementa los cambios que se hicieron a la configuración.


Esta conexión de red está desactivada

Esta conexión de red está desactivada o se ha eliminado del sistema.

Debe volver a instalar o activar la conexión en la ficha General para obtener acceso a las funciones desactivadas.


Esta conexión de red está desactivada

Esta conexión de red está desactivada o se ha eliminado del sistema.

Debe volver a instalar o activar la conexión en la ficha General para obtener acceso a las funciones desactivadas.

NOTA: este dispositivo admite Dispositivo en suspensión al desconectarse. Si no se ha conectado el cable de red al dispositivo, se puede habilitar mediante la conexión del cable o la deshabilitación de la opción Dispositivo en suspensión al desconectarse de la ficha Administración de energía.


Ficha Administración de energía

Las opciones de esta ficha amplían las capacidades de las opciones estándar de administración de energía. Al seleccionar una opción se mostrará la información de ayuda correspondiente a dicha opción. Las Opciones de ahorro de energía determinan en qué momento y de qué forma el adaptador reduce el consumo de energía. Las opciones de Wake on LAN permiten especificar los eventos que activan el sistema.

A menos que se habiliten las opciones de Wake on LAN, los adaptadores Intel® siempre permitirán que el sistema apague el dispositivo cuando el sistema esté en reposo o en espera.


Conexión automática para el ahorro de batería (ACBS)

Activa la función de Conexión automática Intel® para el ahorro de batería (Intel® ACBS). Desactiva el adaptador cuando el vínculo está inactivo o se ha desconectado el cable de red. Después de un tiempo de espera, el adaptador se apaga.

Cuando se vuelve a conectar el cable y se restaura el vínculo, la NIC se enciende y se restaura la funcionalidad de forma total.

NOTAS:
  • esta función sólo se activa cuando el sistema funciona con batería. Si el cable de alimentación está conectado, la función de Intel® ACBS se desactivará automáticamente.
  • Intel® ACBS no funcionará en un adaptador si éste ha forzado la configuración de velocidad o dupléx. Intel® ACBS funcionará sólo si se configura el adaptador para que detecte o negocie la velocidad o el dúplex de forma automática.
  • ACBS no se activará si su sistema entra en un estado de baja alimentación de energía (en espera, hibernación o apagado) y el cable LAN sigue conectado. Para activar la función ACBS, desconecte el cable LAN y espere al menos 15 segundos antes de colocar el sistema en un estado de baja alimentación de energía.


Apagado inteligente

Desactiva el adaptador cuando el vínculo está inactivo o se ha desconectado el cable de red. Después de un tiempo de espera, el adaptador se apaga. Para el sistema operativo, aparece como un adaptador "desconectado en funcionamiento".

Cuando se vuelve a conectar el cable y se restaura el vínculo, la NIC se enciende y se restaura la funcionalidad de forma total. Esto aparece como un adaptador "conectado en funcionamiento".


ASPM mejorado

Ahorra energía cuando el adaptador está activo al entrar en el estado de enlace L1 PCI Express de bajo consumo energético y cuando no existen solicitudes o transacciones pendientes.


Ficha Administración de energía, sin opciones de ahorro de energía

Las opciones de esta ficha amplían las capacidades de las opciones estándar de administración de energía. Al seleccionar una opción se mostrará la información de ayuda correspondiente a dicha opción. Las opciones de Wake on LAN permiten especificar los eventos que activan el sistema.

A menos que se habiliten las opciones de Wake on LAN, los adaptadores de red Intel® siempre permitirán que el sistema apague el dispositivo cuando el sistema esté en reposo o en espera.

Este puerto no admite las Opciones de ahorro de energía.


Ficha Administración de energía, sin opciones de WoL

Las opciones de esta ficha amplían las capacidades de las opciones estándar de administración de energía. Al seleccionar una opción se mostrará la información de ayuda correspondiente a dicha opción. Las Opciones de ahorro de energía determinan en qué momento y de qué forma el adaptador reduce el consumo de energía.

Este puerto no admite las opciones de Wake on LAN.


Reducir la potencia durante el funcionamiento de la batería

Activa la función de Velocidad de enlace Intel® para el ahorro de batería. Establece el adaptador para que negocie la configuración de velocidad más baja posible mientras el sistema se encuentre operando con batería.

Para admitir esta función, el adaptador debe:

  • configurarse para la detección o negociación automática de la velocidad.
  • estar conectado a un interlocutor de enlace que pueda negociar automáticamente la velocidad.


Reducir la alimentación si el cable está desconectado

Establece el adaptador para reducir el consumo de energía cuando el cable de red esté desconectado del adaptador o cuando el sistema operativo esté en el modo de reposo. Cuando el adaptador recupera un enlace válido, el consumo de energía del adaptador vuelve al estado normal (uso de energía completo).

NOTA: si se conectan dos adaptadores de sobremesa Intel® PRO/1000 MT de manera continua, y está habilitada esta característica, no hay un enlace entre estos adaptadores. Se debe desactivar esta característica en los dos adaptadores cuando se conectan de manera continua.


Reducir la velocidad para ahorrar energía

Activa la función Intel® System Idle Power Saver (función Intel® de ahorro de energía con el sistema inactivo). Establece el adaptador para que negocie la configuración de velocidad más baja posible mientras el sistema y la red se encuentren inactivos.

Para admitir esta función, el adaptador debe:

  • configurarse para la detección o negociación automática de la velocidad.
  • estar conectado a un interlocutor de enlace que pueda negociar automáticamente la velocidad.


Reducir la velocidad para ahorrar energía

Establece el adaptador para que negocie la configuración de velocidad más baja posible a fin de conservar energía.

Para admitir esta función, el adaptador debe:

  • configurarse para la detección o negociación automática de la velocidad.
  • estar conectado a un interlocutor de enlace que pueda negociar automáticamente la velocidad.
NOTAS:
  • cuando está activado el ahorro de energía, los adaptadores Intel® PRO/100 M para desktop reducen la velocidad de sus ciclos de proceso. Esta función permite a los adaptadores reducir todavía más el consumo de energía. El resto de adaptadores Intel no reducen sus ciclos de proceso para conservar la energía.
  • Los adaptadores Intel® Gigabit deben estar conectados a un conmutador para poder utilizar esta función.


Reducir energía en el modo de espera

Establece el adaptador para que negocie la configuración de velocidad más baja posible a fin de ahorrar energía mientras el sistema se encuentra en el modo de espera.

NOTAS:
  • debe habilitarse Activar en Magic Packet o Activar en Paquete dirigido para que esta opción funcione.
  • La activación en Magic Packet a partir del estado apagado no tiene ningún efecto en esta opción.

Para admitir esta función, el adaptador debe:

  • configurarse para la detección o negociación automática de la velocidad.
  • estar conectado a un interlocutor de enlace que pueda negociar automáticamente la velocidad.


Suspensión al desconectarse

Establece el adaptador para que reduzca el consumo de energía cuando el cable de red está desconectado del adaptador. Cuando el adaptador recupera un enlace válido, el consumo de energía del adaptador vuelve al estado normal (uso de energía completo).


Activar de S5

Permite que el adaptador reanime un sistema habilitado para la Administración avanzada de energía (APM) a partir de un estado apagado (S5). Algunos sistemas ACPI se pueden reanimar a partir de un estado S5, si el BIOS del sistema lo admite.


Activar en Paquete dirigido

Activa este dispositivo para sacar el sistema del estado en espera o en reposo, cuando se envía un paquete directamente al adaptador.

Por ejemplo, cualquier intento para el acceso remoto de archivos almacenados en el sistema, reanimará éste.


Activar en enlace

Permite que el adaptador reanime un sistema habilitado para la Administración avanzada de energía (APM) cuando la conexión de red establece un enlace.

Los sistemas ACPI se pueden reanimar a partir del estado en espera (S3) o en reposo (S4). Si el BIOS del sistema lo admite, los sistemas ACPI se pueden reanimar a partir de un estado de apagado (S5).

NOTAS:
  • Para reanimar el sistema a partir de un estado S5, debe habilitar la opción Activar en Magic Packet a partir del estado apagado.
  • Debe perderse el enlace antes de que el sistema se coloque en un estado S5 a fin de reanimar el sistema con un evento de activación del enlace.


Activar en Magic Packet

Permite que una estación de administración saque el sistema del estado en espera o en reposo, cuando se envía un Magic Packet* directamente al adaptador.


Activar de S5

La tecnología Intel® Remote Wake mantiene activa la conexión de red cuando el resto del sistema está en el modo de reposo o de espera, de modo que el contenido del sistema esté fácilmente accesible. Las solicitudes de otros equipos activan el equipo.


Valor predeterminado de LinkSec

Información general sobre LinkSec

LinkSec es un conjunto de protocolos estándar de la capa de enlace IEEE (incluye MACSec y KeySec) que proporciona integridad de datos, confidencialidad y autenticación del origen de forma eficaz. Complementa las redes empresariales IEEE 802.1X y ofrece comunicación segura y cifrada capaz de identificar y prevenir las amenazas que emanan desde atrás del servidor de seguridad. LinkSec utiliza el Protocolo de autenticación ampliable (EAP) como marco de autenticación. NOTA: si se habilita LinkSec se deshabilita la carga IPSec.

Conectar sin utilizar LinkSec: no se realiza la autenticación al crear conexiones de red.

Utilizar claves de autenticación manual: esta opción permite que los administradores de red determinen la configuración de seguridad.

Utilizar la autenticación 802.1x cuando esté disponible: crea una conexión segura en segmentos de red que utilizan LinkSec, pero permite que este dispositivo se conecte a otros segmentos de red que no requieran autenticación. Seleccione un tipo de autenticación en la lista desplegable.

Requerir la autenticación 802.1x: esta opción requiere LinkSec en la red. Si no cuenta con LinkSec en la red y selecciona esta opción, el dispositivo no se conectará. Seleccione un tipo de autenticación en la lista desplegable.

Utilizar la clave maestra en pares manual (PMK) para KeySec: define una PMK para SAP.

TLS - Seguridad en el nivel de transporte - para segmentos de red que utilizan certificados digitales de autenticidad tanto del cliente como del servidor. Utiliza TLS como protocolo de cifrado. Requiere la infraestructura de certificados digitales PKI.

TTLS - Seguridad en el nivel de transporte con túnel - utiliza certificados de autenticidad en el cliente para abrir túneles seguros entre los dispositivos a fin de proteger nombres de usuario y otras credenciales de autenticación.

PEAP - EAP protegido - utiliza certificados de autenticidad en el cliente y otras formas de seguridad con autenticación a fin de establecer túneles seguros entre los dispositivos para el intercambio de información de cifrado.

NOTA: a fin de evitar un posible ataque de "man-in-the-middle", Microsoft recomienda que no se utilice el mismo método de autenticación ni las mismas credenciales en las conexiones PEAP y en las que no sean PEAP, a menos que las conexiones que no sean PEAP estén protegidas con la Seguridad de protocolo Internet (IPSec).

EAP-FAST - Protocolo de autenticación ampliable - autenticación flexible a través de túneles seguros - utiliza otras técnicas de autenticación a fin de establecer un túnel seguro para el intercambio de información de cifrado.


Propiedades de EAP-FAST

Seleccione ya sea MS-CHAPv2, GTC o TLS como el método que se utilizará en el intercambio de credenciales de autenticación entre dispositivos de red a través de un túnel seguro.

NOTA: para EAP-FAST, el método GTC es el apropiado para la mayoría de las situaciones. Consulte la Guía del usuario para más detalles.
  • MS-CHAPv2 son las siglas de “protocolo de autenticación de enlace de comprobación” y es un protocolo de autenticación de uso común.

    Utilizar las credenciales de equipo de dominio Windows para la autenticación: permite la autenticación con un nombre de equipo y una contraseña registrados en un dominio Windows. El servidor de autenticación debe tener capacidad para la verificación de contraseñas de equipos y encontrarse en el mismo dominio Windows que el equipo solicitante.

  • GTC son las siglas de “tarjeta de testigo genérico” y se diseñó originalmente para utilizarse con tarjetas de testigo físicas.
  • TLS: el servidor ACS podría requerir un certificado de autoridad digital en el cliente.

Nombre de usuario : escriba un nombre de equipo existente o un nombre de usuario de todo el sistema que sea válido.

Contraseña: escriba la contraseña de un equipo existente o de acceso al sistema correspondiente al usuario.

Credenciales de acceso protegido (PAC): archivo de credenciales compartido y único que sirve para autenticar el cliente y el servidor. Los archivos PAC se pueden distribuir en dispositivos de cliente de forma automática o manual a través de medios físicos.

Utilizar PAC automática: permite el uso de un archivo PAC generado automáticamente, almacenado en el servidor y distribuido a los clientes durante la autenticación EAP-FAST. Si no está seleccionado, el usuario debe proporcionar un archivo PAC válido.


Administrador de almacenamiento PAC

Permite administrar y ver la información pertinente a los archivos PAC almacenados.

Importar: importa un archivo PAC a la lista almacenada.

Eliminar: elimina el archivo PAC seleccionado de la lista.


Propiedades de autenticación manual

Autentique y cifre las conexiones de red con las opciones de configuración siguientes.

NOTA: los valores de transmisión se aplican al dispositivo local que esté configurando. Los valores de recepción se toman del dispositivo interlocutor. Los valores de transmisión de un dispositivo corresponden a los valores de recepción del interlocutor.

Clave de asociación de seguridad: utilice cualquier combinación de 32 caracteres hexadecimales. Cerciórese de que el dispositivo interlocutor utilice los mismos caracteres (asegúrese de que la clave de transmisión de un dispositivo sea la misma clave de recepción del interlocutor).

Números de asociación: utilice cualquier par de números que sean mutuamente exclusivos. LinkSec emplea dichos números para administrar automáticamente las claves de asociación de seguridad.

ID de canal de seguridad: Utilice cualquier combinación de 16 caracteres hexadecimales para el ID de canal seguro de transmisión. Asegúrese de que el ID de canal seguro del receptor del socio de enlace sea el mismo.

Incluir el ID en los encabezados de paquetes: si se marca, LinkSec coloca el ID de canal de seguridad en todos los encabezados de paquetes transmitidos.

Utilizar cifrado: si se marca, LinkSec empleará tanto la autenticación como el cifrado. Si no se marca, LinkSec utilizará solamente la autenticación para la seguridad. Los datos se enviarán sin cifrar.


Propiedades de PMK

Valor de PMK: especifique el valor de PMK. Debe ser un valor hexadecimal con una longitud de 256 bits (32 bytes).


Propiedades de TTLS

Seleccione ya sea MS-CHAPv2 o GTC como el método que se utilizará en el intercambio de credenciales de autenticación entre dispositivos de red a través de un túnel seguro.

NOTA: para TTLS y PEAP, el método MS-CHAPv2 es el apropiado para la mayoría de las situaciones. Consulte la Guía del usuario para más detalles.
  • MS-CHAPv2 son las siglas de “protocolo de autenticación de enlace de comprobación” y es un protocolo de autenticación de uso común.

    Utilizar las credenciales de equipo de dominio Windows para la autenticación: permite la autenticación con un nombre de equipo y una contraseña registrados en un dominio Windows. El servidor de autenticación debe tener capacidad para la verificación de contraseñas de equipos y encontrarse en el mismo dominio Windows que el equipo solicitante.

  • GTC son las siglas de “tarjeta de testigo genérico” y se diseñó originalmente para utilizarse con tarjetas de testigo físicas.

Nombre de usuario: escriba un nombre de equipo existente o un nombre de usuario de todo el sistema que sea válido.

Contraseña: escriba la contraseña de un equipo existente o de acceso al sistema correspondiente al usuario.


Tabla de contenido de las Opciones avanzadas

Configuraciones avanzadas

Tramas jumbo

Paquetes jumbo

Dirección administrada localmente

Registrar evento de estado de enlace

Opciones para la mejora del funcionamiento

Separación entre tramas ajustable

Acceso directo a caché

Control de flujo

Tasa de moderación de la interrupción

Interrupciones de baja latencia

Propiedades de interrupciones de baja latencia

Descriptores de recepción

Búferes de recepción PRO100

Descriptores de transmisión

Descriptores de transmisión PRO100

Búferes de recepción

Búferes de transmisión

Etiquetado de paquete QoS

Opciones de descarga de TCP/IP

Descarga de la suma de comprobación IP de recepción

Descarga de la suma de comprobación TCP de recepción

Descarga de la Suma de comprobación IP transmitida

Descarga de la suma de comprobación TCP transmitida

Descarga de la suma de comprobación TCP/IP

Descarga de Segmentación TCP

Descarga de la seguridad IP

Esperar un enlace


Página del estado de Opciones de configuración

Configurando. Espere...


Vista general del control de flujo

Un interlocutor de enlace puede sobrecargarse si las tramas entrantes llegan más rápido de lo que el dispositivo puede procesar, y esto resulta en tramas que son descartadas hasta que pase la condición de sobrecarga. El mecanismo de control de flujo soluciona este problema y elimina el riesgo de perder tramas.

Si se presenta una situación potencial de sobrecarga, el dispositivo genera una trama de control de flujo, la cual obliga al interlocutor de transmisión a detener de inmediato la transmisión y esperar un período de tiempo aleatorio antes de intentar volver a transmitir.


Información legal

Copyright y renuncia de responsabilidades

Copyright © 2004 - 2009 Intel Corporation. Reservados todos los derechos.

* Otros nombres y marcas pueden ser reclamados como propiedad de terceras partes.

Intel Corporation no asume ninguna responsabilidad por los errores y omisiones en esta guía. Del mismo modo, Intel no se compromete de ninguna forma a actualizar la información aquí contenida.

Intel, Itanium y Pentium son marcas comerciales de Intel Corporation en los EE.UU. y en otros países.

Intel Corporation, 5200 N.E. Elam Young Parkway, Hillsboro, OR 97124-6497 EE.UU.

Atrás


Página del enlace de Intel 10GbE

Algunos adaptadores Intel® 10GbE pueden operar tanto a 10 Gbps como a 1 Gbps. La velocidad del enlace depende del interlocutor de enlace del adaptador. Puede cambiar la configuración de velocidad de estos adaptadores.

Copyright, renuncias legales e información de asistencia


Página del enlace de Intel Gigabit

Configuración de la velocidad y el dúplex. De forma predeterminada, los adaptadores Intel se definen para que detecten y negocien de forma automática la configuración de velocidad y dúplex. Si el adaptador no logra conectarse, puede definir la configuración de velocidad y dúplex para que coincida con las del interlocutor. La opción de dúplex completo de 1 Gbps define el adaptador para que anuncie solamente esa velocidad durante la negociación automática.

Módulos SFP+

Algunos Módulos SFP+ no admiten todas las velocidades para los cuales tiene capacidad el adaptador Intel. En el menú desplegable solamente se muestran las velocidades para las cuales tiene capacidad la combinación de adaptador y módulo.

Copyright, renuncias legales e información de asistencia


Página del enlace de Intel PRO/100

Configuración de la velocidad y el dúplex. De forma predeterminada, los adaptadores Intel se definen para que detecten y negocien de forma automática la configuración de velocidad y dúplex. Si el adaptador no logra conectarse, puede definir la configuración de velocidad y dúplex para que coincida con las del interlocutor.

Copyright, renuncias legales e información de asistencia


Página del enlace de Intel Gigabit

Configuración de la velocidad y el dúplex. De forma predeterminada, los adaptadores Intel® se definen para que detecten y negocien de forma automática la configuración de velocidad y dúplex. Si el adaptador no logra conectarse, puede definir la configuración de velocidad y dúplex para que coincida con las del interlocutor. La opción de negociación automática de 1000 Mbps define el adaptador para que anuncie solamente esa velocidad durante la negociación automática.

Copyright, renuncias legales e información de asistencia


Página del enlace de Intel Gigabit de fibra

Los dispositivos Intel® Gigabit de fibra y SerDes funcionan a 1000 Mbps. Usted no puede cambiar los valores de velocidad y dúplex de este tipo de adaptador.

Copyright, renuncias legales e información de asistencia


Página del enlace de Intel Gigabit

Configuración de la velocidad y el dúplex. De forma predeterminada, los adaptadores Intel negocian automáticamente la configuración de velocidad y dúplex. Si el adaptador no logra conectarse, puede definir la configuración de velocidad y dúplex para que coincida con las del interlocutor. La opción de negociación automática de 1000 Mbps define el adaptador para que anuncie solamente esa velocidad durante la negociación automática.

Seguridad. El estado de la Seguridad de capa de enlace (LinkSec) en este dispositivo se muesdtra más arriba. Haga clic en la ficha Seguridad para acceder a las opciones de seguridad.

Sugerencia: puede controlar las opciones de ahorro de energía en la ficha Administración de energía.

Copyright, renuncias legales e información de asistencia


Página del enlace de Intel Gigabit

Configuración de la velocidad y el dúplex. De forma predeterminada, los adaptadores Intel® se definen para que detecten y negocien de forma automática la configuración de velocidad y dúplex. Si el adaptador no logra conectarse, puede definir la configuración de velocidad y dúplex para que coincida con las del interlocutor.

Copyright, renuncias legales e información de asistencia


Asistencia

Sitios web:

Asistencia al cliente:

http://www.intel.com/support

Productos de red:

http://www.intel.com/products/ethernet/overview.htm

Sitio de descarga:

http://downloadfinder.intel.com

Copyright y renuncia de responsabilidades

Copyright © 2004 -2009 Intel Corporation. Reservados todos los derechos.

* Otros nombres y marcas pueden ser reclamados como propiedad de terceras partes.

Intel Corporation no asume ninguna responsabilidad por los errores y omisiones en esta guía. Del mismo modo, Intel no se compromete de ninguna forma a actualizar la información aquí contenida.

Intel, Itanium y Pentium son marcas comerciales de Intel Corporation en los EE.UU. y en otros países.

Intel Corporation, 5200 N.E. Elam Young Parkway, Hillsboro, OR 97124-6497 EE.UU.